Laissez-nous un message !


Bonjour, ce Chat est ouvert du lundi au vendredi de 14 h 30 à 17 h 30. En dehors de ces tranches horaires, vous pouvez nous laisser un message en utilisant le formulaire ci-dessous. Merci.

Laissez-nous un message !

Chaos V-Ray 6

Commun à tous les plugins V-Ray 6

  • RAM : 8 Go minimum, 64 Go recommandée
  • Espace disque : 2 Go minimum, 12 Go recommandé
  • TCP/IP : Seul le IPv4 est supporté. Le IPv6 n'est pas encore supporté.
  • Processeurs compatibles :
    • Intel ou AMD, 64 bits
    • Compatible SSE4.2
  • Cartes graphiques compatibles :
    • NVIDIA CUDA ou RTX
    • VRAM 2 Go minimum
    • Compatible OpenCL 1.2 requis pour V-Ray Production Denoiser 

V-Ray 6 pour 3ds Max, Update 2 (décembre 2023)

  • Systèmes d'exploitation compatibles :
    • Windows 10 ou 11, 64 bits (Windows 11 requis pour processeurs Intel Alder Lake)

V-Ray 6 pour Cinema 4D, Update 2 (décembre 2023)

  • Systèmes d'exploitation compatibles :
    • Windows 8.1, 10 ou 11 (pour R21 à S24)
    • Windows 10 ou 11 (pour R25, R26, 2023, 2024)
    • macOS 10.14 (R21 à R25)
    • macOS 10.15.7 (S26, 2023)
    • macOS 11.7.7 (2024)

V-Ray 6 pour Houdini

  • Systèmes d'exploitation compatibles :
    • Windows 8.1, 10 ou 11
    • macOS 10.9 (Mavericks) ou plus récent
    • Linux Red Hat Enterprise 6.2 WS ou plus récent
    • Linux CentOS 6 ou plus récent

V-Ray 6 pour Maya

  • Systèmes d'exploitation compatibles :
    • Windows 8.1, 10 ou 11 (Maya 2020)
    • Windows 10 ou 11 (Maya 2022-2024)
    • macOS 10.13, 10.14, 10.15, 11 (Maya 2020, 2022)
    • macOS 10.14, 10.15, 11, 12 (Maya 2023)
    • macOS 11, 12, 13 (Maya 2024)
    • Linux Red Hat Enterprise 7.3-7.7 et CentOS 7.3-7.7 (Maya 2020)
    • Linux Red Hat Enterprise 8.2, 7.6-7.9 WS et CentOS 8.2, 7.6-7.9 (Maya 2022)
    • Linux Red Hat Enterprise 8.2, 7.6-7.9 WS et CentOS 8.2, 7.6-7.9 (Maya 2023)
    • Linux Red Hat Enterprise 8.6 WS (Maya 2024)

V-Ray 6 pour Rhino, Update 2 (décembre 2023)
V-Ray 6 pour Revit

  • Systèmes d'exploitation compatibles :
    • Windows 10 ou 11, 64 bits (Windows 11 requis pour processeurs Intel Alder Lake)
  • Cartes graphiques compatibles :
    • NVIDIA Maxwell ou plus récentes.
    • V-Ray Vision requiert DirectX 11 ou 12 et la compatibilité Shader Model 5.0.

V-Ray 6 pour SketchUp

  • Systèmes d'exploitation compatibles :
    • Windows 10 ou 11, 64 bits (Windows 11 requis pour processeurs Intel Alder Lake)
    • macOS 10.15 (Catalina) ou plus récent
  • Cartes graphiques compatibles : 
    • NVIDIA Maxwell ou plus récentes. 
    • V-Ray Vision requiert DirectX 11 ou 12 et la compatibilité Shader Model 5.0.

Chaos V-Ray